Войти
Регистрация
Спроси ai-bota
НaстяРайская
16.10.2021 22:15
Вещественный тип данных в языке pascal описывается словом:
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
8ВероникаКонорюкова8
30.05.2020 07:28
Программа c# . нужно ввести одномерный массив вида a[0], ,a[n-1]. вычислить все суммы вида s[1]=a[i]+a[i+1]++a[j]. 0 ≤ i ≤ j ≤ n-1 и среди них определить максимальную...
rebkovets2015
24.05.2020 19:11
Написать программу расчета по формуле y=2x+1/c...
alyonabursina
21.01.2021 06:30
Как называется язык который придуман человеком для решение определённых целей? а) естественный б) генетический в) двоичный г) формальный...
LusiyLusiy
08.07.2021 09:23
Новая технология в компьютерных новая технология в компьютерных играх soemote (sonyonlineentertainment) направлена на усиление эффекта погружения в игру. для этого...
minoraNika79
02.12.2020 23:31
Запишите значение переменной s, полученное в результате работы следующей программы. var s,k: integer; begin s := 3; for k := 0 to 9 do s := s + 3 ; writeln(s);...
Gloriyaxx
02.12.2020 23:31
Написать программу определяющую тип треугольника по значению его сторон (равнобедренный, равносторонний или разносторонний очень надо!!...
Ellenkpop
18.03.2023 17:01
В одной из кодировок Unicode каждый символ кодируется 16 битами. Юля написала текст (в нём нет лишних пробелов): Вена, Тирана, Минск, Брюссель, Ватикан, Рейкьявик,...
wasdas390wasdas390
17.04.2020 19:50
Массив задан датчиком случайных чисел на интервале [-31;45].Сформировать новый массив В,состоящий из нечетных элементов массива А.Размер произвольный....
viktoriytamaza
14.12.2022 23:11
Укажи минимальный объём памяти (в битах), достаточный для хранения любого растрового изображения размером 51×51 пикселя, если известно, что в изображении используется...
IlyaBondarenko
23.11.2022 16:33
Выберете устройства, являющееся устройством выводаа. принтер, дисплей монитора, колонкиб. сканер, дисплей монитора, клавиатурав. микрофон, клавиатура, мониторг....
Ответ:
8katenokp08idx
26.08.2020 11:55
Real и Single это же просто нужно было сидеть и слушать
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота