Войти
Регистрация
Спроси ai-bota
milamul74
30.11.2020 05:08
)напишите программу.с клавиатуры вводится 15 чисел,сколько из них оканчивается на 4
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
1941108
25.05.2023 02:59
Как называется указание на языке html? - a) слово b)команда c)оператор d)тег какое сокращение показывает официальный адрес интернет-ресурсов? a) url b)html c) http d)dns...
robiya86
28.05.2023 16:11
Определите,сколько бит и байт в фразе скоро начнутся летние каникулы ?...
равиль7777777
06.03.2020 09:11
Дан целочисленный массив из 30 элементов. элементы массива могут принимать значения от -10 до 20. составьте программу, которая подсчитывает и выводит среднюю температуру по всем дням,...
аььарпашишки
06.03.2020 09:11
Записать расширения текстовых файловых, графических, видео и медиафайлов. скажите...
Валерия003322
26.10.2022 02:53
Какие значения примут переменные х и у в результате выполнения следующих фрагментов? read(a,b) x: =0; y: =0; if a=b then x: = a+b; y: = a*b; ответ : при а=2; b=3, х= , у= при а=5,b=5...
скорпион67
16.08.2022 23:39
Вспомни случаи своим поведением ситуации выбора поступков. проанализируй это и заполнить таблицу. объект. объект . цель . средство . результат ....
1111POLINA1111
16.08.2022 23:39
1. что необязательно при оформлении реферата? а) текст, сделанный по ширине страницы; б) нумерация страниц; в) полуторный интервал между строками; г) интервал между абзацами. 2. атрибут...
leesasha083
16.08.2022 23:39
Объясните, , как решается эта , нужно понять! предлагается некоторая операция над двумя произвольными трехзначными десятичными числами: 1) записывается результат сложения старших...
f0xsick
18.07.2021 12:30
Укажите лишнее глаза уши нос и лицо нос язык...
mashka2511
18.07.2021 12:30
1для отмены этапа работы, выполненного с использованием определенного инструмента графического редактора paint, необходимо после выполнения этапа нажать: а) левую кнопку мыши; б)...
Ответ:
Денис56545
16.08.2020 01:23
Program fff;
var i, n, c : integer;
begin for i := 1 to 15 do begin readln(n); if n mod 10 = 4 then c := c + 1; end; writeln(c);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота