ИрэнУолтен
22.11.2022 12:15

Составьте программу к . вычислить сумму нечетных чисел из интервала от 30 до 50

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
rickieee
06.10.2020 02:09
Int a = 30;
int b = 50;
int sum = 0;
for(i=a-1;i<b;i+=2) {
sum = sum + i;
}
cout<<sum;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота