Войти
Регистрация
Спроси ai-bota
Дарчик1
14.08.2020 07:43
Написать программу,которая будет находить : cумму , разность и произведение двух целых чисел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
katya99ov
08.01.2022 22:23
Вычислите, сколько поместится гибких магнитных дисков формата 3,5” на стандартный оптический диск CD-ROM ёмкостью 650 Мбайт. Объем ГМД считать равным 1440 Кбайт. ответ округлить...
belogrud98
07.01.2023 05:34
ВАС)Вычисли значение математического выражения в MS Excel: (60+104)−2(74:(4+19))....
кот931
15.08.2022 01:53
Дан фрагмент электронной таблицы. Какие из формул, приведённых ниже, могут быть записаны в ячейке A2, чтобы построенная после выполнения вычислений диаграмма по значениям диапазона...
eleonoravoronina
17.04.2022 02:50
Информатика автомат получает на вход трехзначное число. по этому числу строится новое число по следующим правилам: 1) складывается первая и вторая а также вторая и третья цифры...
адиль77
13.03.2023 16:00
Ваш компьютер стал очень часто зависать и перегреваться. Решив найти причину, сразу после включения компьютера вы открываете диспетчер задач и видите — процессор компьютера...
Пездюк1
18.07.2021 06:52
Написать программы Паскаль. Информатика, 10 кл...
Qw135tgv245
20.05.2021 09:31
Текст набран шрифтом высотой в 12 пунктов. Чему равна высота стандартного символа этого шрифта в миллиметрах (на бумаге)?...
enbasmanovan
14.11.2021 18:41
Зробити без повторень: літній день гаряче сонце стоїть високо над головою.(залишаємо) його гарячі(вже виправлено на теплі) промені щед- ро поливають гарячу (не виправлено) землю....
Xaby
14.11.2021 18:41
Исправьте program infinity; const pi=3.14; begin var; l,s,r: real; writeln( введи радиус ); readln(r); l: =2*pi*r; s: =pi*r*r; writeln( площадь круга: ,s длина окружности =...
mebelru
14.11.2021 18:41
Брикет мороженого и ещё треть такого брикета вместе весят 800 г. найдите , сколько весит один брикет мороженого...
Ответ:
Апоппопп
06.10.2020 01:52
#include<iostream>
using namespace std;
int main(){
int a,b;
cin>>a>>b;
cout<<a+b<<a-b<<a*b;
return 0;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота