Валерушка8
30.05.2023 00:26

Напишите программу, которая запрашивает 3 числа и вывожит на периметри треугольника )

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
missanna00
06.10.2020 01:51
#include <iostream>using namespace std;
void main(){ int a = 0, b = 0, c = 0; cin >> a >> b >> c; cout << a + b + c << endl; system("Pause");}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота