Войти
Регистрация
Спроси ai-bota
aidaAim
10.03.2023 11:41
Составьте программу к . вычислить сумму чётных чисел из интервала от 20 до 40
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Procherk1337
15.05.2020 09:56
Музыкальный фрагмент был оцифрован и записан в виде файла без использования сжатия данных. получившийся файл был передан в город а по каналу связи за 40 секунд. затем тот же музыкальный...
ābuttt
07.08.2022 19:49
2-3 примера закрытого програмного обеспечение...
Kirill0812
11.09.2022 07:49
Выпишите самое главное объекты окружающего мира...
Alice547
03.03.2021 10:43
Как называетьсья етот знак@ он не собачка а как скажэите?...
sestrichkitv
16.07.2020 05:22
Найти сумму n членов арифметической прогрессии, первый член которой равен а, а разность равна q. найти третий, тринадцатый и двадцать третий члены прогрессии...
igorkurkin02
18.01.2022 22:13
Какой объем видеопамяти необходим для хранения четырех страниц изображения, если битовая глубина равна 24, а разрешающая дисплея — 800 х 600 пикселей?...
priss666
18.01.2022 22:13
Обьём файла 64 кб,скорость соеденения 1024 битта/с.сколько времени будет передоватьсы файл?...
axeltrofimsky
18.01.2022 22:13
Какие виды информации получают животные и растения...
flower57
09.02.2022 19:49
Информация о мобильной сети....
CockDown
29.09.2022 01:15
1.Упорядочивание данных по некоторому признаку объект БД, предназначенный для хранения значений одного параметра списываемого реального объекта 3. Один из этапов разработки БД(База...
Ответ:
кирюха6677
06.10.2020 01:46
Int a = 20;
int b = 40;
int sum = 0;
for(i=a;i<b+1;i+=2) {
sum = sum + i;
}
cout<<sum;
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота