Аким548
08.04.2020 16:03

(паскль)составьте программу выполняющую расчет площади треугольника

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
SmileSmile321
06.10.2020 01:16
Program sfsdsd;
var s,a,h:real;
begin
writeln ('Введите длину основания');
readln (a);
writeln ('Введите длину высоты');
readln (h);
s:=(a*h)/2;
writeln ('Площадь треугольника равна : ',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота