555555Рок1111
01.06.2021 03:10

Написать программу в паскале "даны три числа, вывести большее из них

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
stesin761
26.08.2020 11:30
Var a, b, c:int64;
begin
read(a);
read(b);
read(c);
if (a>b) and (a>c) then write(a);
if (b>a) and (b>c) then write(b);
if (c>b) and (c>a) then write(c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота