sergijkorovonko
02.10.2020 11:46

Синформатикой надо составить программу для паскаль авс. рабочий в первом месяце получил зарплату 8000 рублей ,а во втором месяце на 30% больше ,чем в первом .вывести на экран сколько зарплаты он получит за два месяца

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
klimdjan
05.10.2020 22:58
Var x,s:integer;                                             (x*30/100)- расчёт процентов     
begin
x:=8000;
s:=x+x+(x*30/100);
writeln ('s=',s);
end,
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота