Ķрičтina
22.02.2023 10:37

Напишите программу которая при вводе с клавиатуры возраста человека, выводит сообщение ( я с тобой дружу ) если возраст человека меньше 17 лет и ( я с тобой не дружу ) если меньше

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ulianadmytryk1
05.10.2020 22:11
Prorgam lol;
var
Y:integer;
BEGIN
write('Введи возраст: ');
readln(Y);
if(Y<17)then
writeln('Я с тобой дружу') else
writeln('Я с тобой не дружу');
END.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота