Войти
Регистрация
Спроси ai-bota
Алёна0Чан
10.07.2022 14:12
Напишите,,программу. : найдите все целые трехзначные числа которые делятся на 11 и 3.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
двоечник63
16.10.2020 19:01
Створіть Казку-алгоритм за мотивами відомів літературних творів...
ьмабивбви
23.09.2020 20:46
Проект на тему информатика 5 класса нужно...
bulkin12
31.12.2021 23:39
How do you get information in userentry.php if the following form that is submitted?...
GrigoriiBogdanov
13.02.2020 18:35
Даны 3 вещественных числа, определить сколько из них отрицательных. нарисовать блок схему!...
семенггвп
13.02.2020 18:35
Определите максимальный размер файла в килобайтах, который может быть передан за 8 мин со скоростью 32000 бит/с....
zebra60
13.02.2020 18:35
Вшкольной столовой на обед приготовили в качестве первых блюд суп с мясом и вегетарианский суп , на второе - мясо , котлеты и рыбу , на сладкое - мороженное , фрукты...
1inks
16.12.2022 10:56
Отметьте программы-архиваторы: (ответ считается верным, если отмечены все правильные варианты ответов.) вариант 1 winzip вариант 2 winrar вариант 3 7 zip вариант...
vmailiki14
11.09.2020 06:59
Создать калькулятор в visual basic 2010...
Аркадий111111122222
11.09.2020 06:59
1)напиши программу, которая запрашивает значение двух переменных и выводит их разность. приглашение к вводу каждого числа произведите в отдельных строках. вывод...
konybekrauan
18.12.2021 12:02
Составьте алгоритм определения суммы вклада под 11% ежемесячных начислений, если первоначальный взнос составил 10000 и положен в банк на 6 месяцев....
Ответ:
SomikBOOM
05.10.2020 22:02
Program z1;
var x:integer;
begin
for x:=100 to 999 do
if (x mod 11=0)and(x mod 3=0) then
write (x,' ');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота