Войти
Регистрация
Спроси ai-bota
Juliana2414
01.08.2020 15:34
Паскаль дано целое четырехзначное число. найти модуль разности числа, образованного первыми двумя цифрами и числа, образованного последними цифрами . (для числам 3245 рассматриваются 32 и 45) паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
mlevosin
13.02.2022 13:04
По какому признаку из класса больших компьютеров можно выделить две группы?...
mravals
29.01.2020 08:56
имя - 5 буквфамилия - 8 буквхоть одну решите...
daaanila2015
22.12.2022 00:17
A = input() B = input() C = a.index(B) Print(A.replace(C, )) Почему выдаёт ошибку в Print?...
559858
06.01.2023 13:26
Ребят можно ли играть в survival craft 2 в 2022 играть по вай фай или локальной сети ?...
Чевапчичи
24.03.2023 18:07
Нарисовать букву I (английская Ай ) и U белого цвета python turtle...
альбина349
12.09.2022 03:51
Дано число n. Проверьте, можно ли переставить цифры числа n таким образом, чтобы получив- шееся число нацело делилось на 30.Формат входных данныхВ единственной строке находится одно...
Малика20091
24.06.2020 00:39
Реаляционная бд учащиеся задана таблицей...
milubel
04.05.2022 21:20
Составь программу в питон герб Москвы в Tkinter....
kurstak77
04.01.2021 08:27
решить задачи по информатике (питон...
Алёна11Кот
09.03.2021 09:39
Составьте блок-схему определения количества чисел больших пяти, и среди заданных целых чисел, M, N, K....
Ответ:
raviole1983oyfuky
05.10.2020 22:00
Var n: integer;
begin
write('N = '); readln(n);
n:=n div 100 - n mod 100;
if n<0 then n:= -n;
writeln(n);
end.
N = 4235
7
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота