tytyuuh88
24.01.2022 21:03

Напишите программу, вычисляющую разность двух целых неотрицательных чисел. гарантируется, что первое число не меньше второго. входные данные даны два числа, второе из них не превышает первого. числа не превышают 10100 выходные данные выведите разность данных чисел. примеры входные данные 7 5 выходные данные 2

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
milenluiz
05.10.2020 21:35
Uses crt;
var a, b: Integer;
begin
readln(a, b);
clrscr;
writeln(a - b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота