вероника20048
30.04.2020 02:07

Составить программу ввода с клавиатуры трех чисел ,вывода на экран их значений ,а также суммы между квадратом первого числа и удвоенным произведением двух оставшихся чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Artëm1646
05.10.2020 21:00
Program n1;
var a,b,c: real;
begin
readln(a,b,c);
writeln('a=',a);
writeln('b=',b);
writeln('c=',c);
writeln(a*a+2*b*c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота