Фарид55
25.07.2020 18:36

Напишите программу, которая принимает с клавиатуры целое число, а затем выводит 20 последующих за ним чисел. язык паскаль

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
aleksandra1011
05.10.2020 20:44
Var
A:integer;
Begin
Write('Введите целое число: ');ReadLn(a);
For A:= A+1 to A+21 do
    Write(A,' ')
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота