elizka070408
19.04.2022 12:13

Для следующей напишите программу на языке паскаль : определить периметр р и площадь s прямоугольника со сторонами а=84мм и в=152мм

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Anastasyu120
05.10.2020 20:40
Program z1;
var p,s,a,b:integer;
begin
a:=84;
b:=152;
p:=(a+b)*2;
s:=a*b;
writeln('p=',p);
writeln('s=',s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота