sokolovskaymasha
15.12.2020 21:59

Составьте программу для вывода на экран всех чисел делящих на 723 и меньше 1млн

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
valerysidochenozpzmu
03.08.2020 08:49
Program z1;
var i:integer;
begin
for i:=99999 downto 723 do
if i mod 723=0 then
write (i,' ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота