Войти
Регистрация
Спроси ai-bota
Knzke3
16.06.2020 01:43
Составить программу паскаль нахождение произведения квадратов трех натуральных чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
владгалимуллин
20.06.2021 01:40
На бесконечном поле есть горизонтальная и вертикальная стены. Левый конец горизонтальной стены соединён с верхним концом вертикальной стены. Длины стен неизвестны. В каждой стене...
Ta4er11
17.02.2021 06:13
У исполнителя Бета две команды, которым присвоены номера: прибавь 5; раздели на b (b — неизвестное натуральное число; b≥2). Выполняя первую из них, Бета увеличивает число на экране...
JackBllizard
21.06.2021 11:21
C++ определить количество элементов последовательности натуральных чисел, кратных m и заключенных в промежутке от l до n. (массивы)...
Mizuki1111
29.11.2021 11:56
№30Одноклеточная амёба каждые три часа делится на 2 клетки. Составьте алгоритм вычисления времени через которое будет X амёб.Составьте программу на PascalABC.№31 Определите значения...
soldiertoy01
01.09.2022 15:04
Напишите формулу для ячейки, в которой ведется расчет среднего значения диапазона ячеек F2:F8...
Hahaha1234567890
28.04.2021 11:26
с инфой очень с инфой очень...
TanyaCat225
21.11.2022 19:37
Жаңа спраит салу үшің қандай команда орнатдалады...
dasha199616
11.11.2021 09:39
Датчик ультразвука саОпредели назначение датчика ультразвука.—определение расстояния до препятствия, расположенного перед роботомиеопределение цвета предметаопределение касания предметаопределение...
SupercellTV
12.02.2021 06:57
Могут ли в качестве исходного объекта существовать в реальности модели (например : идеальный газ)...
2018kat
29.04.2022 05:16
легкие примеры (может) Прикрепил...
Ответ:
AndrewDremin
05.10.2020 20:32
Var
A,B,C:integer;
Begin
WriteLn('Введите три натуральных числа');
ReadLn(A,B,C);
WriteLn('P = ',A*A*B*B*C*C);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота