Лёха142002
06.01.2021 04:10

Написать программу вычисляющую количество учеников если отличников 15%,хорошистов 50%,и средне успевающих 35%

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
POLTIT1
05.10.2020 20:15
С++:
using namespace std;
int main()
{
int otl, hor, sred, obshee_chislo_ushenikov;
cin >> otl >> hor >> sred;
obshee_chislo_ushenikov = otl + hor + sred;
cout << obshee_chislo_ushenikov;
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота