Составить программу блок схемы и на паскаль нахождения площади прямоугольника, если извесны его стороны

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Penb
05.10.2020 19:47
Var a,b,S :real;
begin
S:=0;
read(a,b);
S:=a*b;
write(S);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота