Войти
Регистрация
Спроси ai-bota
даниил921
17.01.2020 00:23
Подскажите где находится программа paint на windows xp
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
SabrinaSirotina
20.02.2023 04:19
Рассчитайте объем видеопамяти, необходимой для хранения графического изображения, занимающего весь экран монитора, с разрешением 1280 на 1024 и палитрой из 65 536 цветов....
DimazCheat
26.05.2020 05:23
Статья, набранная на компьютере, содержит 32 страницы, на каждой странице 40 строк, в каждой строке 48 символов. Определите размер статьи в кодировке КОИ-8, в которой каждый символ...
danypapajoy8eeo
16.01.2020 14:50
Вот варианты ответов: 1. program zadaca; var a: integer; begin writeln( Введи число a ); readln(a); if a =0 then if a=0 then a:=11 else a:=a+1 else a:=a-3; writeln(a); readln; end....
Karamy33
27.11.2022 12:28
Дан массив натуральных чисел из пяти элементов. найти наибольший элемент. решение: program pr1; var a: array [1..5] of integer; max,i: integer; begin for i: =1 to 5 do readln(a[i]);...
Assssssa
14.05.2023 08:49
Создать программу в паскале. : вычислить 1! +2! +3! ++n! с цикла for...
Dimoon122
31.08.2021 20:32
Длительность непрерывной передачи данных в сеть Интернет было 22 минуты. Определите максимальный размер файла в мегабайтах, который может быть передан за это время, если скорость...
zhidkovzachar
20.09.2022 23:44
Написать программу на Паскале с ветвлением для следующих задач1. Дано целое число. Если оно является положительным то прибавить к нему 1, в противном случае вычесть из него два....
elsem78
10.11.2021 20:47
Яким буде результат виконання даної програми якщо мишку натиснуто стрілку в гору...
89994709040
10.11.2021 20:47
Сколько раз выполнится тело цикла while, если условие сразу не выполняется?...
митгпош
06.06.2023 19:39
What are the steps to producing a theatre production? use the verbs in brackets to complete the sentences in the passive present tense. 1. first, the rights to the play are bought...
Ответ:
violettaratonina
05.10.2020 19:42
Зайди в Пуск и напиши в поиске Paint
0,0
(0 оценок)
Ответ:
wehter83
05.10.2020 19:42
Привет, перейди в Пуск, введи название программы и рисуй на здоровье)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота