Vafelka225
29.10.2022 04:28

Составить программу нахождения суммы чисел от 10 до 20 и вывода их на экран, ! это в паскале!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Valensia59
26.08.2020 09:52
Program summa; 
var i,s:integer; 
begin
s:=0; 
for i:=10 to 20 do 
s:=s+sqr(i); 
writeln(s); 
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота