Напишите программу в паскаль 1) на опытном лесном участке ежегодный прирост древесины – 10%. какое количество ее будет через 6 лет, если в начале года было посажено 20 000 м3
На паскале давно не писал(синтаксис не помню), но на C++ будет так: int a; cin>>a; (типо readln) for (int i=0; i<6; i++){ a+=a/100*10; } cout<<a; (типо writeln)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку