aydin51
18.07.2020 06:15

Написать программу: в модельное агенство принимаются девушки с ростом выше 170см и весом меньше 58кг. определите подходит ли кандидат в модели по введенному весу и росту

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ФКЗенит1
09.08.2020 19:26
Uses crt;
h,m:integer;
Begin
Clrscr;
Writeln('Рост девушки=');
Readln(h);
Writeln('вес девушки=');
Readln(m);
If (h>170) and (m<58) then writeln('девушка принета') else writeln(' девушка не принета');
Readkey;
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота