Войти
Регистрация
Спроси ai-bota
Maci189
10.04.2021 11:11
Вывести на экран кубы чисел от 10 до 1 в паскал
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
varyuska
22.06.2021 05:01
Вспомните по одному объекту каждого из множеств и обозначьте его единичным именем в этом множестве: а) мореплаватель б) орфограмма в) формула г) былина...
lesya16146
22.06.2021 05:01
Дни тижня записати в абетковий послидовности...
Lizalalaz305
22.06.2021 05:01
Даны целые числа к, n и набор из n целых чисел если в наборе присутствует число, меньше к, то вывести true; в противном случае вывести falk...
xlebic2008
23.09.2022 00:09
Растровое изображение размером пикселя занимает 4 килобайта памяти. максимальное количество цветов, используемых в изображении, равно...
Aleksandra19771
12.11.2022 00:09
1.какое расширение имеют файлы-программы: а).ini, .cpp б).txt, .doc в).exe, .com г).wmf, .dll 2.для создания базы данных следует выбрать команды: а)создать б)открыть в)печать...
chamich
12.11.2022 00:09
Найдите количество элементов двумерного массива a[1..5,1..5] равных 1. массив заполните случайными числами в диапазоне от -10 до 10. вывести массив на экран в виде таблицы и...
89112897334artem1131
12.11.2022 00:09
Скорость передачи данных равна 140000 бит/с. файл какого объема будет передан за время 1 мин?...
dominocos
24.06.2020 02:35
Определи результат программы a = 523a+b+a**2print (c)511363525 у меня сор ...
medweghonok
13.05.2020 22:42
2. Составьте программу для вывода на экран предложения «Хорошего дня!» 3. Составьте программу для нахождения расстояния, если известны скорость и время движения. Используйте...
d7175944p0ajvy
12.02.2022 12:22
Расширение txt имеет скажи за 1 минуту 15б...
Ответ:
sohibjon457
14.08.2020 19:51
Var A:integer;
Begin
For A:= 10 downto 1 do
Write(A*A*A,' ')
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота