Войти
Регистрация
Спроси ai-bota
ОляКatschanjukolaola
15.03.2021 22:33
Программа паскаль задает вопрос как дела? ,а мы ей должны ответить.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Evaliberman
21.06.2022 22:07
Какое имя можно составить из слова информатика...
KavaiiGot
08.06.2022 22:26
На вход в алгоритм подается натуральное число N .Алгоритм строит по нему новое число R следующим образом 1)строит двоичная запись числа N 2)Затем справа дописываются...
medi8
05.01.2022 19:16
Программирование линейных алгоритмов 2 16 Ошибка в коде 2.0...
sogianachkebia
23.02.2022 19:22
Организация примет на работников в возрасте от 20-50 лет с опытом работы не менее 3 года. Напишите программу, которая выводит “Принят” или “не принят” по введенным...
shluhiNovokrai
15.11.2022 21:34
Онлайн кроссворд Табличний процесор MS Excel ...
sonechka201
17.11.2020 05:15
Для сестематизации информации служат . 1 символы 2 тексты 3 списки 4 задачи 2.деление объектов на группы по определённому признаку называется 1 кодирование 2 информатизация...
Perevezii
16.09.2020 20:37
1. Файл с стереозвуком имеет глубину кодирования 8 битов и частоту дискретизации 16 КГц. Вычислите информационный объем файла в Кбайтах, если длительность его звучания...
ooo29
21.08.2021 21:09
Определи какое значение будет выведено на экран монитора после выполнения программы. program winter; var g, i: integer; begin i := 6; g := -2; i := 14 - 2*g - i;...
laktionovapolyp0cghd
07.10.2021 15:52
Что такое запись, поле базы данных?...
AsyaFilipova
19.05.2023 06:04
Написати есе за темою Народе мій,замучений розбитий \за поемою Мойсей І. Франка...
Ответ:
SashaLas
25.04.2020 05:50
Var
a: string;
Begin
writeln('Как дела ?');
read(a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота