Войти
Регистрация
Спроси ai-bota
Hkolnik32
16.07.2021 08:04
12,6 cos ( x-y/|x+2y|)^2+e^2x *y записать виде паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
лиза2698
20.08.2021 22:13
Информатика 9 классданные для компьютерной модели бросания мячика в площадку...
Albert116
18.10.2022 11:04
Четыре девочки ели мандарины. аня съела больше, чем юля. ира - больше, чем леся, но меньше, чем юля. расставь имена девочек в порядке возрастания количествамандаринов, которые они...
кококо23
18.10.2022 11:04
Не могу вписать формулу в ячейку в таблице эксель. : применить дифференцированную надбавку к рейтингу защиты: если рейтинг в диапазоне 50-74 , то надбавка 3%; если свыше 74, то...
LeadingLady
07.02.2022 15:40
Дядько важить N кг. Кожен день він випиває P л. Кожен літр добавляє йому X кг. Через скільки років його вага перевищить T кг.Написати скрипт на phytonДядя весит N кг. Каждый день...
nonolo07
30.11.2020 09:08
1 Что будет выведено на экран после выполнения фрагмента программы: begin m:=5; If m 5 then y:=5+ m else y:=100-m; Writeln (y); end. 2 Что будет выведено на экран после выполнения...
hikita07
01.05.2020 18:19
Напишите программу в Паскале, которая будет определять номер слова в строке или тексте...
ivanova48
07.05.2022 20:19
НАПИСАТЬ ПРОГРАММУ В ПИТОНЕ, ВНИМАТЕЛЬНО ПРОЧИТАВ ВЛОЖЕНИЕ. Ввести два натуральных числа аири заполнить массив из 10 элементов случайными числами в диапазоне между а и b(а может...
maks200310y6
27.09.2021 22:12
Как установить размер шрифта, которого нет в списке?...
Camelia1980
27.09.2021 22:12
Выберите то, что не относится к требованиям по отношению к современным ос: а. совместимость б. переносимость с. удобство д. расширяемость...
Моначка
27.09.2021 22:12
Что такое межсимвольный интервал? как его настроить?...
Ответ:
MilkaV
05.10.2020 17:29
12.6*cos(sqr((x-y)/abs(x+2*y)))+exp(2*x)*y
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота