Skillet121516
08.05.2022 23:18

Написать программу паскаль: y=x^2+b^2 заранее ))

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Викитирон
05.10.2020 17:24
var x,b,y:integer;
begin
write('x = ');
readln(x);
write('b = ');
readln(b);
y:=x*x+b*b;
writeln('y = ',y);
end.

Пример:
x = 5
b = 8
y = 89
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота