Войти
Регистрация
Спроси ai-bota
нушин
09.04.2022 11:59
Написать программу в кумир отображающую цифры от 0 до 9 заранее )
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
lenok140
08.12.2021 07:16
Мини-доклад по теме: виды восприятия и представления информации :)...
gerakostya
24.01.2020 15:01
В ячейке f6 записана формула = МИН(В2;D5). Эт формулу скопировали в ячейку G6. Укажите формулу которая будет записана в ячейке G6...
NastenaNastena2005
01.02.2023 19:14
Список представляет собой последовательность значений ... Aскобки двойныеBкавычкиСв квадратных скобках Dфигурныескобках...
Colin03
07.12.2021 00:46
Определи результат выполнения программы: х=4y=41x=у-хy=x+7print( y= ,y)ОЧЕНЬ...
Диляра20082107
24.11.2020 01:53
Түс датчигі дегеніміз не? тжб по информатике...
Саша1111111211111
22.03.2021 17:04
По инфо! № 1. черно-белое (без градаций серого) растровое графическое изображение имеет размер 10 х 10 точек. какой информационный объем имеет изображение? № 2. цветное с палитрой...
2839275
08.07.2021 07:01
Составьте программу, которая формирует массив из 15 случайных целых чисел от - 20до 20 и четные числа делит на 2, а нечетные умножает на 3...
lariliv75
04.08.2022 09:39
Запиши число 121 (6) в десятичной системе счисления....
Nelckin
04.06.2023 14:20
Напишите код для (на листке), ниже у файле (лазарус)...
Маджидия
25.11.2020 03:27
Дано значення змінних А, В, С. Змінити їх значення, перемістивши значення А в В, В – в С, С – в А. в с#....
Ответ:
GalaxyTuna
09.08.2020 18:53
Program sadas;uses crt;var n,i:integer;beginfor i:=1 to 9 do
begin
write(i,' ');
end;end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота