ИНА1111
04.11.2022 15:20

Напишите программу , которая вычисляет площадь и периметр прямоугольника по длинам двух его сторон

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
0Kirill104810
05.10.2020 16:11
Program n1;
var a,b: real;
begin
write('a=');
readln(a);
write('b=');
readln(b);
writeln('S=',a*b);
writeln('P=',(a+b)*2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота