Katyusha4368
11.05.2022 04:57

Для каждой составить программу, выводящую значение true, если указанное высказывание является истинным, и false — в противном случае (использовать условный оператор нельзя). уровень 1 7. заданное натуральное число nявляется двузначным и кратно к

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Elvirashka
14.08.2020 19:19
Var
N,K:integer;
Begin
Write('N = ');Read(N);
Write('K = ');Read(K);
Write((N>9)and(N<100)and(N mod K = 0));
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота