Maria9613
16.05.2023 08:52

Составить программу для решения следующей . взять человека на работу, если ему исполнилось 22 года и он имеет стаж от 2х лет. данные вводятся с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
samwwww
05.10.2020 15:39
Program n1;
var a,b: real;
begin
write('введите свой возраст: ');
readln(a);
write('введите свой стаж работы: ');
readln(b);
if (a>=22) and (b>=2) then write('принят') else write('не принят');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота