annaznanijacom
15.01.2021 21:39

Город а расположен в х милях от лондона .напишите программу,которая вычислит расстояние между этими в километрах (5 миль равны 8 километров)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
sveta760
05.10.2020 14:51
Program n1;
var a: real;
begin
write('введите мили: ');
readln(a);
writeln('это ',a*1.6 ,' километров');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота