Войти
Регистрация
Спроси ai-bota
mashaa2660
29.03.2021 10:18
Составе программу вычисления произведения натуральных чисел от 7 до 27
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
100profan
25.11.2020 07:27
Дискета объемом 1440 кбайт весила 20грамм. сколько бы весил набор дискет , необходимый для копирования информации с жесткого диска объема 80гбайт...
ProPython
20.03.2020 19:48
Какие команды используют для очищения и перемешение перо?...
Экфолорд
21.03.2022 06:07
Постройте таблицу истинности для логического выражения EMBED...
алхожа
08.11.2020 12:07
В тетради постройте схему, соответствующую заданной логической функции, на логических элементах «И», «ИЛИ» и «НЕ»....
карина2029
03.09.2021 14:01
Автомобиль Х часа ехал со скоростью 50 км/час, Ү часа со скоростью 70 км/час и Z часа со скоростью 100 км/час. Напишите программу для решения следующей задачи: вычислить среднюю скорость...
Ариана145
17.12.2021 03:10
Задача 14. ЛЕГКО... Информатика 8 класс на фото ↓↓↓...
nata1116
24.02.2023 19:41
Двоичное число записано в виде многочлена 1*2^4+ 1*2^2+ 1*2^0 какой вид имеет число в двоичной и десятичной записи?...
AbiloWa
18.07.2020 07:48
Сообщение о композиторе с.Прокофьеве и его кантате Александр Невский...
atodyshevoxz3kh
12.05.2023 05:41
Определить и проанализировать структуру основных производственных фондов заводов, вырабатывающих одинаковую продукцию на основе следующих данных:...
Mesia14
15.01.2022 07:08
На какую площади сила 150Н оказывает давление 1, 5кПа С дано и си ...
Ответ:
эма24
05.10.2020 14:03
Program n1;
var p: real;
i: integer;
begin
p:=1;
for i:=7 to 27 do p:=p*i;
writeln(p);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота