Войти
Регистрация
Спроси ai-bota
pasha268
19.01.2023 15:34
Программа,вычисляющая кол-во положительных чисел до первой сотни
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
alinabiychinska
02.10.2020 14:53
Какие средства употребляют для отображения данных на диаграмме? ...
umrina985
17.05.2021 17:19
Определить по карте расстояние между двумя , использую масштаб...
haka228
05.06.2020 07:05
Мячик свободно падает вниз с высоты 15 м. какова его скорость в конце полёта ?...
я001
05.01.2021 02:59
Як вставити звуковий файл для презинтації...
lybchikfreed
17.08.2022 07:15
Напишите программу в с++ для решения данного алгоритма. варивант3...
Янчик312
06.05.2021 23:39
с информатикой. Решить практическую в Excel....
кВіТкА9876565446
03.12.2022 00:19
решить Нужно решение в С+ ..2.5, 2.6 задачи...
Zenkinadasha
05.05.2020 03:31
Напишіть програму, яка для двох чисел а і b виводить відповідь «a b», «b a» або «a=b»...
Lyuda56
23.11.2022 09:33
Суммативное оценивание 7 класс за раздел «Моделирование объектов и событий» Задания1. Модель – это...(1б)а) изображение объекта, процесса или явления на...
Dangerous0
28.03.2020 09:26
Относится ли наушники(проводные) к вычислительной технике? Что не относится к вычислительной технике?...
Ответ:
dfdfdfdfdfdfdffffff
20.08.2020 13:57
Program n1;
var k,a: integer;
begin
k:=0;
while true do
begin
readln(a);
if a>0 then k:=k+1;
if k=100 then break;
end;
writeln(k);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота