lren1
11.02.2022 05:42

Составить программу для решения . с клавиатуры вводится число 5 иначе прибавить 5

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
BigRussionBosss
05.10.2020 13:45
Program n1;
var a: real;
begin
readln(a);
if a<>5 then a:=a+5;
writeln(a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота