Yourmom228black
27.01.2020 14:31

Написать программу на языке pascal, которая выводит наибольшее из 2-х введённых чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
valentinalobanova
05.10.2020 13:44
Program n1;
var a,b: real;
begin
readln(a,b);
if a>b then writeln(a);
if a<b then writeln(b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота