Войти
Регистрация
Спроси ai-bota
LizaVeta281
29.03.2023 00:45
Написать программу на паскале. найдите восьмой член прогрессии 15/265,15/64,15/
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
zulu51
15.03.2023 17:23
Прокрамма кумир нужно составить прямоугольник с вершинами(8,8) и (2,3)...
atrocities22
15.03.2023 17:23
Из числа 351 надо сделать перевертыш. буду за максимально подробное описание...
KatyGey
22.01.2020 18:47
После сортировки данных в столбце B по убыванию какая фамилия будет на первом месте?...
lizo4eek
14.06.2022 19:35
Всем привет, мой предмет: Алгоритмы, структуры данных и программирование , нужно выполнить это задание(прикрепляю фотографию). Вот код примера как это должно выглядеть:...
esaloverzhan
10.01.2021 09:51
Постройте логические схемы по логическому выражению х1 и х2 или не х1 и х3...
пацанизшараги
24.10.2022 14:11
Используя процедуру с одним параметром записать код программы, в результате выполнения которой будет выведено на экран: ggg ggg...
Kat11166
30.01.2023 05:32
Старые черты в развитии в россии в 17 веке. с : (...
ctalin123123
10.10.2020 09:38
Lucky comfortable honest correct possible patient obedient поставьте в негатив...
vika24rus25
10.03.2023 22:39
Тектоническая структура гор аппалачи....
otepovaaazan
10.04.2023 07:40
При каких значениях a; x этого уравнения в результате решения получится мнимое число?...
Ответ:
Зубканай
20.08.2020 13:47
Begin
var r:=1.0;
for var i:=1 to 7 do r*=0.25;
write (15/(256*r));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота