Войти
Регистрация
Спроси ai-bota
нрпаллмаегли
03.05.2023 12:26
Написать программу в pascal abc для вычисления значений функции y(x)=x²+3 на промежутке от [0; 8] для целых значений x
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
akur12
29.11.2022 19:41
Задание 1. Допишите фразу: % информации мы получаем при зрения, % - при слуха, % - при обоняния, % информации - при вкусовых ощущений и ___ % информации - при осязания....
wiiiikkkkaaa
12.05.2023 10:47
Когда впервые начали использоваться счеты? III—V н.эII-V Д.Н. ЭII—VI д.н.эII—V д.н.эIV—IX д.н.э...
Eva27092006
15.09.2022 04:10
Что является причиной развития автоматизации машин в XVIII-XIX века?...
art1610
11.08.2021 15:25
Известно что сообщение анна потеряла букварь несёт 4 бита информации . сколько учебников у Анны...
nikitinallllll
23.01.2020 04:18
Кто знает как переустановить Винду без стираний там фотографии и т.д...
romak3104Ромчук
28.07.2021 22:52
Адамның қай мүшесінің қызметі процессордың қызметіне ұқсайды? Жауап:Жүрегі;миы;қолы;жүйке жүйесі....
T4ffy
15.08.2021 09:11
Тип подключения VPN, предназначенный для компаний, находящихся в разных географических точках. «Клиент – Сервер» («Клиент – Маршрутизатор»)«Клиент – Клиент»«Сервер – Клиент» («Маршрутизатор...
Пелагея9087
14.01.2023 10:31
65,6мб+68,4мб+339кб+480кб=неше?...
ijulijuli23
26.04.2020 20:13
2) Где расположены процессор, жесткий диск, микросхемы?...
7Karim777
29.01.2023 15:24
3) Что является центральным устройством любого компьютера...
Ответ:
Katykpoper
05.10.2020 12:04
Program n1;
var i: integer;
begin
for i:=0 to 8 do writeln('при x=',i,' y=',i*i+3);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота