няшка366
06.10.2021 04:24

Напишите программу,которая выводит на голубом фоне красными буквами четверостишье буря мглою небо кроет, вихри снежные крутя; то, как зверь, она завоет, то заплачет, как дитя

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
artemalashev
05.10.2020 11:39
//зачем?
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота