Войти
Регистрация
Спроси ai-bota
fariza1974
03.07.2020 01:47
Напишите программу для нахождения суммы двух чисел(в паскале.)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Р000000
25.07.2020 10:09
очень нужно (В чому полягає суть безпечного інтернету???)...
Nasty2Tyan3
02.04.2020 01:19
Паскаль. напишите программу, которая по последней цифре числа определяет последнюю цифру квадрата этого числа...
nastya2740
02.04.2020 01:19
Что хранится в ячейке оперативной памяти...
Neznaika123shsgwheh
02.04.2020 01:19
Составьте программу, которая позволяет определить, является ли введенная строка перевертышем, то есть читается одинаково справа налево и слева направо...
vladEfimenko1
23.02.2022 00:14
#include #define day 86400 #define hour 3600 #define minute 60 using namespace std; int main() { cout seconds: ; int seconds; cin seconds; while (seconds day) seconds -= day;...
ИЗЫДИ666
23.02.2022 00:14
Напишите отношения между парами объектов, представленными на рисунках (по 2 варианта).информатика 7 класс.21 номер в икт...
arrow34
23.02.2022 00:14
Достаточно ли видеопамяти объемом 300 кбайт для работы монитора в режиме 800*600 и палитрой из 16 цветов?...
Qweryuibcdd
05.02.2020 00:00
1.5 Алгоритм добавление сноски к документу:1.установите курсор в том месте текста, где будет сноска – ссылка на поясняющий текст.2.3.блоке инструментов «Сноски» нажмите кнопку...
kari2018
31.05.2021 07:16
Если требуется ввести с клавиатуры значение и преобразовать его в целочисленный формат, то нужно переменной присвоить.. Укажите правильный вариант ответа: float(input()) int(input())...
Evlampy3
18.04.2020 09:01
Компьютерная анимация это-...
Ответ:
есенина1920
05.10.2020 09:58
Var
a,b:real;
begin
Write('Введите два числа через пробел: '); Read(a,b);
Writeln('Сумма равна ',a+b)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота