gas2013
12.11.2022 14:08

:написать программу нахождения суммы числе a и b, вводимых с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
LightMAN2017
05.10.2020 09:21
Var
 a: real;
 b: real;
 summa: real;
Begin
 writeln('введите а и  б');
 readln(a,b);
  summa:= a+b;
writeln('сумма а и б = ' , summa, '!');
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота