Войти
Регистрация
Спроси ai-bota
12346Djigd
06.12.2020 18:54
Напишите программу составления как можно большего количества новых слов из символов строки st='справочник'
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dimamc99
28.07.2020 11:32
8КЛАСС СДЕЛАТЬ АЛГОРИТМ И НАРИСОВАТЬ БЛОК СХЕМУ, УМОЛЯЮ Задание с треугольником, S= 1/2bh b- основание h-высота Найти и вывести основание Ещё 3 задание, тоже алгоритм...
AnastasiaLan2442
26.02.2020 17:24
Составить линейную блок схему для нахождения площади равнобедренного прямоугольного треугольника....
Pahnet
26.02.2020 17:24
Что делает программа? program summ; var a, b, c: integer; begin writeln ((перевёрнутая запятая, не знаю как написать : d, буду обозначать её букой j) введите 1-вое...
камила905
28.10.2022 09:45
Путь или маршрут к файлу – это выберите один ответ: последовательность имен диска и каталогов, разделённых знаком «\» последовательность имен устройств, разделённых...
Lisgg123434
01.03.2020 20:28
1)у меня 100 братьев. младшему 100, а старшему 111 лет. старший брат учится в 1001-м классе. как это возможно?...
nnxxxmm5p03cok
15.01.2022 21:15
Нужно составить программу ветвления по информатике! для : на приеме у педиатра производится измерение роста и всеса грудных детей в возрасте до трех месяцев.компьютер...
ЖанЖак2003
15.01.2022 21:15
Сколько оперативной памяти надо как минимум для windows xp sp1...
mikimouse9
07.01.2023 04:36
Оперативная память служит для: выберите один ответ: временного хранения данных и при выключении питания пк не очищается временного хранения данных и очищается при...
dayana20072
07.01.2023 04:36
Дано многоразрядное число n =10^9. найти среднее арифметическое цифр числа, разряды которых равны 2 и 5. p.s. я уже задавала эту , но у меня ее не приняли так как...
Aydan204
30.05.2021 19:52
Впрограмме basic.составить программу по теме цикл с условием изумруд диаметр 10 см помещен в квадратную шкатулку. размеры, которой подобрали точно по размеру изумруда,...
Ответ:
Zzzasha
05.10.2020 08:54
Час,чин,рок,пир,пик,рок,ворс,вор,воск,икра,сова,сани,ворсинка,сироп,спинка,спичка,парк,искра и тд.Очень много слов
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота