Анна3672
24.04.2022 19:56

Составить программу для решения : задайте целое число ; определите кратно ли оно 5

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Tkora
05.10.2020 08:38
Var
r: longint;
begin
readln (r);
if (r mod 5) = 0 then write ('Кратно') else write ('Не кратно');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота