Марриичка
10.01.2020 00:51

Написать программу примером z= sinx+2sinx-1 в паскале абс.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
дима4455
05.10.2020 08:04
Program cc;
var x,z: real;
begin
writeln('введите х');
readln(x);
z:=sin(x)+2*sin(x)-1;
writeln('z');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота