Sabaydin
10.05.2022 20:01

Составьте программу вычисления 11 элементов последовательности . результат выведите в две колонки. a=n+5/2n +5^2n

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
idjrglkuahregklha
09.08.2020 15:59
Program n1;
var i: integer;
begin
for i:=1 to 11 do
begin
if(i mod 2<>0) then
writeln(' ',i+5/2*i+exp(ln(5)*2*i))
else writeln(' здесь должно быть несколько пробелов(для вывода в 2 столбца ',i+5/2*i+exp(ln(5)*2*i));
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота