katyan1va
16.09.2021 21:59

Написать программу в паскале найти общую сумму выплаченой зарплаты ,если сотрудник работал x часов ,y дней ,получал в час n грн всего работало m сотрудников

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Максим215281
05.10.2020 07:34
Program z;
var sum, x,y,n,m: real;
begin
readln(x,y,n,m);
x:=x+y*24;
sum:=m*x/n;
writeln(sum);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота