Войти
Регистрация
Спроси ai-bota
у2цциволв1
30.03.2023 23:32
Написать программу в паскале напечатать все положительные нечётные трёхзначные числа
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Dasna12345
13.02.2020 05:44
Задание №6. Составить в виде блок – схемы алгоритм нахождения положительного числа, если число отрицательное вывести сообщение....
aminyl
25.02.2021 08:11
2. Какую программу нужно составить, чтобы название страны и сто- лицы было выведено 4 раза подряд?Kazakhstan Kazakhstan Kazakhstan KazakhstanNur Sultan Nur Sultan Nur Sultan Nur...
анр5гн5р5рррр
31.01.2020 20:22
3*. Отобрази на экране следующие фигуры с программы Python.ЛестницаПрямоугольникПосуда...
vtkmlth
02.08.2022 23:11
Основные задачи робота (кол-во 6)...
мажорчик2
05.10.2020 10:47
Отредактируйте содержимое файла так, чтобы каждая фраза и название соответствующего ей фильма занимала ровно один абзац. я не трус, но я боюсь! да нам, царям, молоко нужно выдавать...
Aigerim735
04.10.2020 13:36
Решить в паскале. даны координаты противоположных вершин а и с квадрата abcd. найти координаты вершин b и d. данные для ввода: а(1,1), с(3,3)...
altynbekova2003
04.10.2020 13:36
Перевод из десятичной системы , в любую другую. 299(2)= 299(16)= 299(8)=...
qpdgjekelxnvi
15.09.2021 09:29
10 mashq O z shahringiz (qishglog ingiz) da amalga oshirilayotgan bunyodkorlik ishlari haqida suhbatlashing . Uyshuq boʼlaklar ishtirokida ogʼzaki gaplar tuzing...
vikagalcenko4
04.09.2021 07:09
Как называется эстетика темно синего и черного...
IoneAngel
07.01.2021 03:11
Словообразовательный разбор слова Внешность...
Ответ:
DrozZzD
05.10.2020 07:23
Program rd;
var i:integer;
begin
for i:=100 to 999 do if i mod 2 = 1 then write(i,' ');
end.
0,0
(0 оценок)
Ответ:
AlexWhite472
05.10.2020 07:23
PascalABC.NET 3.2
begin Range(101,999,2).Println end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота