Войти
Регистрация
Спроси ai-bota
dkrechetov85
02.01.2022 21:00
Написать программу каторая находит значение выражения (a-b)b
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ranilgalimzyanov
07.02.2023 18:26
Посситай сколько байт информации содержит 88 бит...
лиззка16
07.02.2023 18:26
По информатике. информационный объем сообщения 35 кб. известно, что данное сообщение содержит 71680 символов. какова мощность алфавита? решить ....
ramzesrvc
07.02.2023 18:26
Посчитай сколько байт информации 40 кб...
человек9527
07.02.2023 18:26
1. дан целочисленный массив с количеством элементов n. образовать новый массив из элементов исходного массива , принадлежащих интервалу [a; b]. 2.дан целочисленный массив...
yeghiazaryanhap01lbi
07.02.2023 18:26
Найдите все простые числа на отрезке [a,b] их сумму и произведение (составить программу в pascal)...
seryogasaprikin
20.06.2021 07:51
Информатика параграф 7 № 3 составте ребус для одного из слов я выбрала хранение составить...
zokaa112
20.06.2021 07:51
Решите двумя напишите программу, которая в последовательности натуральных чисел определяет сумму всех чисел, кратных 7 и оканчивающихся на 1....
DimanGuy32
04.01.2023 06:07
Назовите устройство компьютера, которое выполняет обработку данных, и назовите его основные характеристики....
marfmelov
04.01.2023 06:07
Сколько чисел находится между 275 (в 8-ой) и 304 (в 8ой)...
GrigoriyPokoti
30.07.2022 03:33
Сколько существует различных трехзначных чисел в пятеричной системе счисления?...
Ответ:
sos130
31.08.2020 18:51
//прога на Pascal`e
var
a, b : longint;
begin
readln (a, b);
write ((a-b)*b);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота