lpp210103
27.04.2020 21:12

Написать программу которая вводит числа от 1 до 20, через цикл whyle, в питоне, .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dmitriyslesarev
08.09.2020 20:27
I=1
while i<21:
   print(i)
   i=i+1
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота